Postcode database examples

Webshop integrations

The following webshops are supported at the moment: Magento 2.3+, WooCommerce 3.0+, Prestashop 1.7.0.0 to 1.7.4.0, OpenCart 3.0.0.0 to 3.0.2.0 and Contact Form 7. More details and signup, <a>go here</a>.

In which subscription?

WEBSHOPSTANDARDBIGDEV AGENCYSPECIALS
Autocomplete (nl, be, de)
Range (nl)
Locator (nl)
Suggest (nl, be, de)
Reverse (nl, be)
Origin (nl)
Distance (straight) (nl)
Distance (road) (nl)